3.0.4 – Wichtiges Update für WordPress

Die Macher der Blogsoftware WordPress schließen mit einem Update auf Version 3.0.4 eine als kritisch eingestufte Sicherheitslücke.

Schreibe einen Kommentar