TYPO3: Sicherheitslücke in phpMyAdmin-Extension

Über eine Schwachstelle in der TYPO3-Extension phpMyAdmin können Angreifer per Cross-Site-Scripting beliebigen HTML- und Script-Code einschleusen.

Scheinbar tritt dieser Fehler in den Versionen 3.0.1 oder früher auf. Ein Update auf die aktuellste Version behebt diese Schwachstelle.

Schreibe einen Kommentar