Sicherheitslücken in diversen TYPO3-Extensions

|

Am 3. Juni 2013 hat das TYPO3 Security Team drei Security Bulletins zu verschiedenen Extensions veröffentlicht. Die gefundenen Sicherheitslücken betreffen Erweiterungen, die von Drittanbietern stammen und nicht zum TYPO3 Programmkern gehören. Die folgenden Extensions sind betroffen: powermail, accessible_is_browse_results, maag_formcaptcha, meta_feedit, rzautocomplete, sb_folderdownload, sg_zfelib, sg_zlib, tq_seo, multishop

Weitere Details hier: http://jweiland.net/aktuell/artikel/security-bulletin-zu-typo3-extensions-03062013.html

Schreibe einen Kommentar