Zwei Sicherheitslücken in phpMyAdmin gemeldet – XSS und SQL-Einspeisung möglich

TecChannel berichtet über zwei neue Sicherheitslücken in phpMyAdmin. Dadurch kann beliebiger Code eingespeist werden. Ein Download der aktuellen Versionen 2.11.9.6 oder 3.2.2.1 behebt das Problem.
Näheres hier: Zwei Sicherheitslücken in phpMyAdmin gemeldet – XSS und SQL-Einspeisung möglich | TecChannel.de.

Schreibe einen Kommentar