4. Februar 2017

Fragen richtig stellen

Geschätzte Lesezeit: 18 Sekunden

Ich bekomme mehrmals pro Woche Anfragen rund um TYPO3, oft natürlich zu meinen Videos. Die Fragen erreichen mich oft per E-Mail, aber häufig auch über das Forum oder auf anderen Wegen.

Und ich helfe ja auch wirklich gerne weiter, vor allem, wenn es um meine eigenen Videos geht. Aber damit ich eure Fragen auch richtig beantworten kann, müsst ihr sie auch richtig stellen 😉

Nur wer gute Fragen stellt, wird auch gute Antworten bekommen! Klick um zu Tweeten

Kommentare

Kommentare

Wolfgang Wagner

lebt in Friedrichshafen und arbeitet als Web Developer bei der TYPO3 Agentur jweiland.net in Filderstadt. Weitere Orte im Web: Twitter, Facebook, Videotraining zu TYPO3 8 LTS

Kommentare (3) Schreibe einen Kommentar

  1. Klasse Video 😉 Bin zwar nicht direkt betroffen, aber das trifft bei Kunden auch hin- und wieder zu. Fehler und Probleme richtig beschreiben, ein sehr wichtiges Thema.

    Antworten

  2. Schwierigkeiten bei der Umsetzung :
    Typo3 CMS7 – Das umfassende Training

    Hallo, Herr Wagner,

    beim Versuch, die Extension auf meinem Localhost anzuwenden,
    trat ein merkwürdiges Verhalten auf: ohne Inhalte funktionierte alles,
    Navigation, Layout, BE-Layout-Zuweisung, alles völlig in Ordnung.
    Sobald ich aber irgendwelche Inhalte (egal ob Überschrift, Text, Text und Bilder, Text und Medien …) anlege, sehe ich genau nur noch diese Inhalte, ringsrum ist alles andere einfach weg.
    Ist mir ehrlich gesagt absolut unerklärlich.

    MfG R. Hentschel

    Antworten

    • Ohne weitere Infos kann ich dazu natürlich nichts sagen, ich habe leider keine Möglichkeit, mir den Code von hier aus anzuschauen. Vermutlich wird es, wie so oft, ein einfacher Tippfehler sein, der das Problem auslöst.

      Antworten

Schreibe einen Kommentar

Pflichtfelder sind mit * markiert.